Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0
Коммутатор управляемый, 2 порта 10/100/1000 Мбит/с + 6 портов 100/1000 Мбит/с SFP + 2 порта 100/1000/2500 Мбит/с SFP

Beward STW-028

Код 28416 ·Beward
Общее количество портов
10
Управление
Управляемый L2+
Тип (Коммутаторы)
Коммутаторы для помещения
Способ монтажа
В стойку
Относительная влажность
5-95 (без конденсата) %
Буфер пакетов
4 Мб
Все характеристики (21)
49 700 ₽ РРЦ, с НДС 22%
Цена для партнёров
  • Под заказсрок поставки уточнит менеджер
  • Доставка по Россиитранспортной компанией · по городу от 1 дня

Описание

Управляемый коммутатор Beward, 2 порта 10/100/1000 Мбит/с + 6 портов 100/1000 Мбит/с SFP + 2 порта 100/1000/2500 Мбит/с SFP
  • Оптика (SFP)Связь по оптике между зданиями — на сотни метров и километры.

Характеристики 21

Общее

Артикул
STW-028
Производитель
Beward

Изображение и оптика

Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с
26

Сеть и интерфейсы

Интерфейс управления
Консоль, Telnet, браузер, SNMP v.1, v.2c
Стандарты и протоколы
IEEE 802.3 10Base-T, IEEE 802.3u 100Base-TX/100Base-FX, IEEE 802.3z Gigabit SX/LX, IEEE 802.3ab Gigabit 1000T, IEEE 802.3bz 2.5GBASE-X, IEEE 802.3x Flow Control and Back pressure, IEEE 802.3ad Port trunk with LACP, IEEE 802.1D Spanning tree protocol, IEEE 802.1w Rapid Spanning tree protocol, IEEE 802.1s Multiple Spanning tree protocol, IEEE 802.1p Class of service, IEEE 802.1Q VLAN Tagging, IEEE 802.1ad Q-in-Q VLAN stacking, IEEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, IEEE 802.3ah OAM, IEEE 802.1ag Connectivity Fault Management (CFM), IEEE 1588v2 PTP (Precision Time Protocol), RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP v1, RFC 2236 IGMP v2, RFC 3376 IGMP v3, RFC 2710 MLD v1, RFC 3810 MLD v2, RFC 5321 SMTP, RFC 5905 NTP, ITU-T G.8032 ERPS Ring, ITU-T Y.1731 Performance Monitoring, IEC 60068-2-32 (устойчивость к свободному падению), IEC 60068-2-27 (устойчивость к удару), IEC 60068-2-6 (устойчивость к синусоидальной вибрации)
Буфер пакетов, Мб
4
Скорость обслуживания пакетов, Mpps (Forwarding rate)
19,3
Таблицы MAC-адресов, К
8
Управление
Управляемый L2+
Общее количество портов
10

Питание и корпус

Питание
AC 100-240 В, DC 36-60 В
Рабочая температура, C°
-10…+60
Размеры (ШхВхГ) (мм)
330х43,5х155
Вес нетто, кг
1,66
Встроенная грозозащита, кВ
6
Относительная влажность, %
5-95 (без конденсата)
Способ монтажа
В стойку

Прочее

QoS
8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS
Безопасность
ACL на основе IP или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection
Тип (Коммутаторы)
Коммутаторы для помещения
Поддержка jumbo frame
9 КБ

Близкие по характеристикам других брендов

TL-SX1008
TP-Link
TL-SX1008
Коммутатор TP-Link 8-портовый неуправляемый с 10 Gbps портами RJ45 в настольном / 19" исполнении, 294 × 180 ×…
  • 8 портов
  • Неуправляемый
  • Коммутаторы для помещения
  • дороже на 2 140 ₽
Сравнить и согласовать →
Под заказ
51 840 ₽
TL-SG108-M2
TP-Link
TL-SG108-M2
TP-Link Неуправляемый коммутатор TL-SG108-M2 – 8-портовый коммутатор 2,5 Гбит/с, обеспечивает максимальную…
  • 8 портов
  • Неуправляемый
  • Коммутаторы для помещения
  • дешевле на 43 070 ₽
Сравнить и согласовать →
В наличии
6 630 ₽

Сопутствующие товары

NMC-RP24UA2-1U-BK
NIKOMAX
NMC-RP24UA2-1U-BK
Коммутационная панель NIKOMAX 19", 1U, 24 порта, Кат.6a (Класс Ea), 500МГц, RJ45/8P8C, 110/KRONE, T568A/B…
  • 24 портов
В наличии
13 538 ₽
TWC-096045-R-M-GY (в архиве)
TLK
TWC-096045-R-M-GY (в архиве)
Настенный разборный шкаф TLK 19", 9U, металлическая дверь, Ш600хВ503хГ450мм, 2 пары монтажных направляющих…
  • 9U
  • Настенный
  • Телекоммуникационный
В наличии
25 140 ₽
403408
IPPON
403408
ИБП Ippon Back Basic 850 Euro 480Вт 850ВА черный Линейно-интерактивный; Модифицированная синусоида; 850 ВА…
  • 850 ВА
  • 480 Ватт
  • Герметичные, свинцово-кислотные
В наличии
7 190 ₽
EC-UU004-5E-PVC-GY
NETLAN
EC-UU004-5E-PVC-GY
NETLAN EC-UU004-5E-PVC-GY - Кабель U/UTP (неэкранированная витая пара) для внутренней прокладки; Кат.
  • кат. 5e
  • U/UTP
  • Внутренний
В наличии
8 706 ₽
TB-A-9-04T-E-K-LSZH-IN-25
Cabeus
TB-A-9-04T-E-K-LSZH-IN-25
Cabeus TB-A-9-04T-E-K-LSZH-IN-25 Кабель волоконно-оптический 9/125 одномодовый, 4 волокна, плотное буферное…
  • Внутренний
  • Желтый
  • LSZH
В наличии
80 ₽
PPHD-19-24-8P8C-C5E-110D
Hyperline
PPHD-19-24-8P8C-C5E-110D
Hyperline PPHD-19-24-8P8C-C5E-110D Патч-панель высокой плотности 19", 0.5U, 24 порта RJ-45, категория 5E…
  • 24 портов
В наличии
9 290 ₽
TWC-126060-R-M-GY (в архиве)
TLK
TWC-126060-R-M-GY (в архиве)
Настенный разборный шкаф TLK 19", 12U, металлическая дверь, Ш600хВ636хГ600мм, 2 пары монтажных направляющих…
  • 12U
  • Настенный
  • Телекоммуникационный
В наличии
31 030 ₽
403407
IPPON
403407
ИБП Ippon Back Basic 1050 600Вт 1050ВА черный Линейно-интерактивный; Модифицированная синусоида; 1050 ВА; 600…
  • 1 050 ВА
  • 600 Ватт
  • Герметичные, свинцово-кислотные
В наличии
8 890 ₽
EC-UU004-5E-PE-BK
NETLAN
EC-UU004-5E-PE-BK
NETLAN EC-UU004-5E-PE-BK - Кабель U/UTP (неэкранированная витая пара) для внешней прокладки ; Кат.
  • кат. 5e
  • U/UTP
  • Внешний
В наличии
10 057 ₽
04-0022 Rexant
REXANT
04-0022 Rexant
Патч-панель, она же коммутационная панель представляет собой панель с 48 гнездами RJ-45, расположенными на…
  • 48 портов
В наличии
4 088 ₽
ШРН-Э-12.650
Remer (ЦМО)
ШРН-Э-12.650
Шкаф телекоммуникационный настенный разборный 12U (600 × 650) дверь стекло
  • 12U
  • Настенный
  • Телекоммуникационный
В наличии
14 440 ₽
383323
IPPON
383323
ИБП Ippon Back Basic 650 Euro 360Вт 650ВА черный Линейно-интерактивный; Модифицированная синусоида; 650 ВА…
  • 650 ВА
  • 360 Ватт
  • Герметичные, свинцово-кислотные
В наличии
4 990 ₽
49 700 ₽