Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 21 Скачать лист согласования (PDF)
Заявлено в проекте DH-PFS4420-16GT-DP Dahua DH-PFS4420-16GT-DP Под заказ 63 190 ₽ Замена STWP-0802HP Beward STWP-0802HP Под заказ 48 200 ₽
Вес нетто, кг 1,350,64
Размеры (ШхВхГ) (мм) 75х175х134,15178х25х134
Питание AC 110-240 ВDC 48-56 В
Бюджет PoE, Вт 240200
Буфер пакетов, Мб 44,1
Количество портов PoE 168
Количество SFP портов 4—
Мощность PoE на один порт (макс.) (Вт) 6036
QoS Поддержка очереди приоритетов (SP), WRR Поддержка IEEE802.1P и DSCP8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS
Безопасность IEEE802.1x, связывание MAC на основе портовACL на основе IPv4/IPv6 или MAC; ACE на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection
Интерфейс управления Web, CLI, SSH, SNMP v1/v2c/v3Telnet, Браузер, SNMP v1, v2c
Относительная влажность, % 5-955-95 (без конденсата)
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5420
Скорость обслуживания пакетов, Mpps (Forwarding rate) 28,8814,8
Стандарты и протоколы IEEE 802.3; IEEE 802.3u; IEEE 802.3x; IEEE 802.3ab;¶IEEE 802.3z; IEEE 802.3adIEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 793 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU-T G.8032 ERPS Ring; IEC 60068-2-32 (устойчивость к свободному падению); IEC 60068-2-27 (устойчивость к удару); IEC 60068-2-6 (устойчивость к синусоидальной вибрации)
Класс защиты IP40—
Стандарты PoE IEEE 802.3 af/at/btIEEE 802.3 af/at
Способ монтажа На DIN-рейкуНа DIN-рейку / на стену
Производитель DahuaBeward
Общее количество портов 2010
Поддержка jumbo frame —10 КБ
Рабочая температура, C° -40…+75-40…+75
Встроенная грозозащита, кВ 66
Таблицы MAC-адресов, К 88
Тип (Коммутаторы) Коммутаторы промышленныеКоммутаторы промышленные
Управление Управляемый L2Управляемый L2
Дальность режима передачи, м 250250